<!DOCTYPE html>

<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta name="twitter:widgets:csp" content="on">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>DU&#039; Music Festival 2017 - IX edizione - MIUSIKA.NET</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.miusika.net/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3435010-1', 'auto');
  ga('send', 'pageview');

</script>

<!--[if lt IE 9]>
<script src="http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/scripts/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.miusika.net/du-music-festival-2017-ix-edizione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DU&#039; Music Festival 2017 - IX edizione - MIUSIKA.NET" />
<meta property="og:description" content="&#8216;DU | BAULADU MUSIC FESTIVAL • IX EDIZIONE in collaborazione con Dromos Festival e Bosa Beer Fest • Giovanni Lindo Ferretti • UNDISCO KIDD • Fratellanza R&#8217;N&#8217;R • Manuela Apple 〰〰〰〰〰〰〰〰〰〰〰〰 BIGLIETTI Le prevendite sono già disponibili al prezzo di 15€ + diritti:&#8230; &#8211; online (https://goo.gl/FfgJj1) &#8211; nei punti vendita Boxofficesardegna (goo.gl/FuLWfn) 〰〰〰〰〰〰〰〰〰〰〰〰 &#8216;DU FESTREAD MORE" />
<meta property="og:url" content="http://www.miusika.net/du-music-festival-2017-ix-edizione/" />
<meta property="og:site_name" content="MIUSIKA.NET" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-01T12:16:59+02:00" />
<meta property="og:image" content="http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-300x190.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8216;DU | BAULADU MUSIC FESTIVAL • IX EDIZIONE in collaborazione con Dromos Festival e Bosa Beer Fest • Giovanni Lindo Ferretti • UNDISCO KIDD • Fratellanza R&#8217;N&#8217;R • Manuela Apple 〰〰〰〰〰〰〰〰〰〰〰〰 BIGLIETTI Le prevendite sono già disponibili al prezzo di 15€ + diritti:&#8230; &#8211; online (https://goo.gl/FfgJj1) &#8211; nei punti vendita Boxofficesardegna (goo.gl/FuLWfn) 〰〰〰〰〰〰〰〰〰〰〰〰 &#8216;DU FESTREAD MORE" />
<meta name="twitter:title" content="DU&#039; Music Festival 2017 - IX edizione - MIUSIKA.NET" />
<meta name="twitter:image" content="http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-300x190.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MIUSIKA.NET &raquo; Feed" href="http://www.miusika.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MIUSIKA.NET &raquo; Feed dei commenti" href="http://www.miusika.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="MIUSIKA.NET &raquo; iCal Feed" href="http://www.miusika.net/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="MIUSIKA.NET &raquo; DU&#8217; Music Festival 2017 &#8211; IX edizione Feed dei commenti" href="http://www.miusika.net/du-music-festival-2017-ix-edizione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.miusika.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.miusika.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.miusika.net/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.59' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.miusika.net/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.59' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.miusika.net/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.miusika.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.miusika.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.miusika.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.miusika.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='thinkup-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thinkup-bootstrap-css'  href='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/extentions/bootstrap/css/bootstrap.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thinkup-prettyPhoto-css'  href='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/extentions/prettyPhoto/css/prettyPhoto.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='thinkup-shortcodes-css'  href='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/styles/style-shortcodes.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thinkup-style-css'  href='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.miusika.net/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thinkup-font-awesome-css'  href='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/extentions/font-awesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miusika.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.59'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.59'></script>
<link rel='https://api.w.org/' href='http://www.miusika.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.miusika.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.miusika.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.miusika.net/?p=3498' />
<link rel="alternate" type="application/json+oembed" href="http://www.miusika.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miusika.net%2Fdu-music-festival-2017-ix-edizione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.miusika.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miusika.net%2Fdu-music-festival-2017-ix-edizione%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.57" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url('http://www.miusika.net/wp-content/uploads/2015/06/Senza-titolo-1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

</head>

<body class="single single-post postid-3498 single-format-standard custom-background layout-fixed layout-boxed pre-header-style1 header-style2 group-blog">
<div id="body-core" class="hfeed site">

	<header>
	<div id="site-header">

					<div class="custom-header"><img src="http://www.miusika.net/wp-content/uploads/2015/06/testata-miusika.jpg" width="1172" height="214" alt=""></div>
			
		<div id="pre-header">
		<div class="wrap-safari">
		<div id="pre-header-core" class="main-navigation">
  
			
			
			
		</div>
		</div>
		</div>
		<!-- #pre-header -->

		<div id="header">
		<div id="header-core">

			
			<div id="logo">
			<a rel="home" href="http://www.miusika.net/"></a>
			</div>

			
			
			<div id="header-links" class="main-navigation">
			<div id="header-links-inner" class="header-links">

				<ul id="menu-miusika" class="menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.miusika.net"><span>HOME</span></a></li>
<li id="menu-item-2965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.miusika.net/category/recensioni-miusikali/"><span>Recensioni Miusikali</span></a>
<ul class="sub-menu">
	<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/alternative/">Alternative</a></li>
	<li id="menu-item-2967" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/black/">Anima Black</a></li>
	<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/dancefloor/">Dancefloor</a></li>
	<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/classica/">La voce del padrone</a></li>
	<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/dark/">Ombre Gotiche</a></li>
	<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/pop/">Pop</a></li>
	<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/punk/">Punk</a></li>
	<li id="menu-item-2973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/metal/">Riflessi Metallici</a></li>
	<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/rock/">Rock</a></li>
	<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/recensioni-miusikali/jazz/">Sotto le stelle del jazz</a></li>
</ul>
</li>
<li id="menu-item-2976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/capolavori-assoluti-e-relativi/"><span>Capolavori</span></a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/interviste/"><span>Interviste</span></a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/live/"><span>Live Report</span></a></li>
<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/monografie/"><span>Monografie</span></a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.miusika.net/category/news/"><span>News</span></a></li>
<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/tour/"><span>Tour in Action</span></a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.miusika.net/category/oltrelamusica/"><span>Oltre la Musica</span></a>
<ul class="sub-menu">
	<li id="menu-item-2960" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/oltrelamusica/cinema/">Cinema</a></li>
	<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/oltrelamusica/fumetti/">Fumetti</a></li>
	<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/oltrelamusica/videogiochi/">Insert Coin</a></li>
	<li id="menu-item-2963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.miusika.net/category/oltrelamusica/libri/">Libri</a></li>
</ul>
</li>
<li id="menu-item-2933" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.miusika.net/contatti/"><span>Contatti</span></a></li>
</ul>				
				
			</div>
			</div>
			<!-- #header-links .main-navigation -->
 	
			
		</div>
		</div>
		<!-- #header -->

		
		
		<div id="intro" class=""><div class="wrap-safari"><div id="intro-core"><h1 class="page-title">DU&#8217; Music Festival 2017 &#8211; IX edizione</h1><div id="breadcrumbs"><div id="breadcrumbs-core"><a href="http://www.miusika.net/">Home</a><span class="delimiter">/</span> DU&#8217; Music Festival 2017 &#8211; IX edizione</div></div></div></div></div>
	</div>

	</header>
	<!-- header -->

		
	<div id="content">
	<div id="content-core">

		<div id="main">
		<div id="main-core">
			
				
		<article id="post-3498" class="post-3498 post type-post status-publish format-standard hentry category-news format-nomedia">

				<header class="entry-header"><h3 class="post-title">DU&#8217; Music Festival 2017 &#8211; IX edizione</h3><div class="entry-meta"><span class="date"><a href="http://www.miusika.net/du-music-festival-2017-ix-edizione/" title="DU&#8217; Music Festival 2017 &#8211; IX edizione"><time datetime="2017-08-01T12:16:59+00:00"><span class="date-day">1</span><span class="date-month">agosto</span></time></a></span><span class="author"><a href="http://www.miusika.net/author/mario/" title="View all posts by Mario" rel="author">Mario</a></span><span class="category"><a href="http://www.miusika.net/category/news/" rel="category tag">News</a></span></div><div class="clearboth"></div></header><!-- .entry-header -->
		<div class="entry-content">
			<p><a href="http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017.jpg"><img class="alignnone size-medium wp-image-3499" src="http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-300x190.jpg" alt="du fest 2017" width="300" height="190" srcset="http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-300x190.jpg 300w, http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-768x486.jpg 768w, http://www.miusika.net/wp-content/uploads/2017/08/du-fest-2017-1024x648.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="_li">
<div id="globalContainer" class="uiContextualLayerParent">
<div id="content" class="fb_content clearfix ">
<div class="_56mv _fbEventsPermalink__singleColumnPermalink _2xk0">
<div class="clearfix _ikh _fbEventsPermalink__layout">
<div class="_4bl9 _3557" data-testid="event-permalink-main-column">
<div class="_5aj7 _5dz9 _2xk0 _5vb_ _fbEventsPermalink__mainColLayout">
<div class="_4bl9 _355e">
<div>
<div id="event_tabs">
<div id="reaction_units" data-referrer="reaction_units">
<div class="_4z-v">
<div class="_4-u2 _3xaf _3-95 _4-u8">
<div class="_2qgs">
<div id="id_5980535f5e2b05659591517" class="text_exposed_root text_exposed">&#8216;DU | BAULADU MUSIC FESTIVAL • IX EDIZIONE<br />
in collaborazione con Dromos Festival e Bosa Beer Fest</p>
<p>• Giovanni Lindo Ferretti<br />
• UNDISCO KIDD<br />
• Fratellanza R&#8217;N&#8217;R<br />
• Manuela Apple</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰<br />
BIGLIETTI</p>
<p>Le prevendite sono già disponibili al prezzo di 15€ + diritti:<span class="text_exposed_hide">&#8230;</span><span class="text_exposed_show"><br />
&#8211; online (<a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fgoo.gl%2FFfgJj1&amp;h=ATPpfbkqoYDyje7CRspAvVwcTfTwoZ5TIsVA9ctMJJZvmy99_qkyRV0Va3BumOg-8sMnywiWQ8fNrfuxEnUj7GOX3OAzRkNdprP_DoITkZMNerQYVYiTu-APEb8_k1z2xgPz-9WGBS9LsYSS3bcHpmLDUEE9Qmg4PdvnXCRo" target="_blank" rel="nofollow" data-lynx-mode="hover">https://goo.gl/FfgJj1</a>)<br />
&#8211; nei punti vendita Boxofficesardegna (<a href="http://goo.gl/FuLWfn" target="_blank" rel="nofollow" data-lynx-mode="hover" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fgoo.gl%2FFuLWfn&amp;h=ATPjBz8u6q_dnWfdKxyz97KDZ9MDax33YTS_dck0pUXFbSyYPKmNKQxqxnXMi7PYFs52QaQYJgTck4r170q6LHqEi4cFIg95oSH2edZg4zaBYFRTpCInE-LEVzB6uaZo62dl3qrf73anN2KATFZUBE0lSBFDQ4vHhN2CjLq3">goo.gl/FuLWfn</a>)</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰<br />
&#8216;DU FEST + DROMOS</p>
<p>Il padre del punk italiano torna in Sardegna.</p>
<p>Giovanni Lindo Ferretti è il protagonista della nona edizione del <a class="_58cn" href="https://www.facebook.com/hashtag/dufest" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}">#DuFest</a>, in programma il 7 agosto a <a class="_58cn" href="https://www.facebook.com/hashtag/bauladu" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}">#Bauladu</a>.</p>
<p>Icona rock, figura di riferimento per una generazione intera, artista carismatico e controverso, ripercorrerà – insieme ad Ezio Bonicelli (chitarra elettrica e violino) e Luca Rossi (basso, chitarra elettrica e batteria) degli Üstmamò – la sua storia musicale con una scaletta che comprende pezzi dei CCCP Fedeli alla linea e dei CSI &#8211; Consorzio Suonatori Indipendenti, nonché alcuni brani del suo ultimo album «Saga, il canto dei canti».</p>
<p>Il concerto, inserito nel cartellone degli eventi di Dromos Festival, è organizzato in collaborazione con il Bosa Beer Fest.</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰</p>
<p>&#8216;DU | Bauladu Music Festival è nato nove anni fa dalla volontà della Consulta Giovani Bauladu, affermandosi ben presto come uno degli eventi più attesi nel panorama dell&#8217;estate musicale in Sardegna.</p>
<p>Sull&#8217;onda di un successo sempre crescente, l&#8217;evento ha ospitato formazioni del calibro di Marlene Kuntz, Salmo, Verdena, Lee Ranaldo, Iosonouncane, Il Teatro degli Orrori, Africa Unite, Colle der Fomento, Fuzz Orchestra, Le Luci della Centrale Elettrica, Diaframma, Linea 77, Kaos One, Il Pan del Diavolo, LNRipley, Sick Tamburo, A Toys Orchestra, Dj Gruff, Menhir e diversi altri.</p>
<p>Strategicamente a metà strada tra Cagliari e Sassari, Bauladu gioca la carta della musica dal vivo, puntando anche alla valorizzazione delle ricchezze culturali e ambientali del territorio e delle produzioni enogastronomiche locali, proponendo una nuova forma di turismo improntato sulla sostenibilità economica e ambientale: saranno infatti tante anche le iniziative collaterali dedicate a questi temi, che andranno a completare l&#8217;offerta dell&#8217;evento.</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰<br />
BOSA BEER FEST + PANI DI SARDEGNA</p>
<p>In collaborazione con il Bosa Beer Fest e Pani di Sardegna, nel primo pomeriggio, su prenotazione, è prevista una visita guidata al Birre Brumare &#8211; Birrificio artigianale di Bauladu, con degustazione delle birre locali.</p>
<p>In serata, a partire dalle 17, si terrà un laboratorio del gusto (BE.PA – Beer Pairing) con abbinamento di birre artigianali sarde a cibi con base di pane. Entrambe le attività sono aperte al pubblico, su prenotazione. I birrifici ospiti saranno: Birre Brumare &#8211; Birrificio artigianale di Bauladu, La Volpe e Il Luppolo di Simaxis, Brewpub Trulla di Orgosolo.</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰<br />
VISITE GUIDATE</p>
<p>Il territorio di Bauladu è ricco di siti d&#8217;interesse storico e archeologico: nella giornata dell’evento è possibile visitare i principali beni culturali del paese, definiti secondo due itinerari: il primo fuori dal centro abitato, alla scoperta del nuraghe Santa Barbara, del parco di Tzinnuri e dell’omonima sorgente nuragica; un altro percorso, nel centro abitato, guiderà alla scoperta delle chiese di San Gregorio Magno e di San Lorenzo, e delle opere del pittore Antonio Atza (nato a Bauladu nel 1925) presso l’aula consiliare del municipio.</p>
<p>Le visite guidate sono curate dall’associazione di promozione sociale Jannaberta (Per informazioni e prenotazioni rivolgersi presso l’infopoint situato in piazza Angioy oppure telefonare al 346.2454657).</p>
<p>〰〰〰〰〰〰〰〰〰〰〰〰<br />
INFO</p>
<p>web: <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fdufestival.com%2F&amp;h=ATP3_ox77sDToMsfp7FYPHUl9z7AwNoBeWMVim21dDX8j2iT1cQXvSLGI-unbVuNVtkd87WBBCZbt7pT5RoWmSEmKyCAmB4YnFHh7NzVhr8FJ1_ksgGZFwTgzJuEow1rF7kNmAB0Xi3HzDpkw9g8V1dhOlCmEeKO1dj2wnH2" target="_blank" rel="nofollow" data-lynx-mode="hover">dufestival.com</a><br />
email: info@dufestival.com<br />
info line: (+39) 346 24 54 657<br />
Facebook: <a href="http://facebook.com/bauladufestival" rel="nofollow">Facebook.com/<wbr>bauladufestival</a><br />
Instagram: <a href="https://l.facebook.com/l.php?u=http%3A%2F%2FInstagram.com%2Fdufestival&amp;h=ATPfqiigmtuO4lBoGmJaY994jzu_sTgW89_g02cU1_ToEAHv1NzyGAzEZRPpFAf4_3a1yumV068siQd9WBm8C5V1DlAIQNMS1KRN052YlgQ0FaQJEFkNNRlhbRXr3TNDxItALKEL9GypxkB7D7qtjTP3fSw1UAoG1yW8Zl-G" target="_blank" rel="nofollow" data-lynx-mode="hover">Instagram.com/dufestival</a><br />
hashtag: <a class="_58cn" href="https://www.facebook.com/hashtag/dufestival" data-ft="{&quot;tn&quot;:&quot;*N&quot;,&quot;type&quot;:104}">#dufestival</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</div><!-- .entry-content -->

		</article>

		<div class="clearboth"></div>
				
				
					<nav role="navigation" id="nav-below">
	
		<div class="nav-previous"><a href="http://www.miusika.net/teenage-fanclub-unica-data-a-febbraio-per-i-pionieri-dellindie-pop/" rel="prev"><span class="meta-icon"><i class="fa fa-angle-left fa-lg"></i></span><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments">
	<div id="comments-core" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" class="themebutton2" href="/du-music-festival-2017-ix-edizione/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.miusika.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.miusika.net%2Fdu-music-festival-2017-ix-edizione%2F">connesso</a> per inviare un commento.</p>		</div><!-- #respond -->
		</div>
</div><div class="clearboth"></div><!-- #comments .comments-area -->
			

		</div><!-- #main-core -->
		</div><!-- #main -->
			</div>
	</div><!-- #content -->

	<footer>
		<div id="footer"><div id="footer-core" class="option2"><div id="footer-col1" class="widget-area"><aside class="widget wdslider"><h3 class="footer-widget-title"><span>Partner</span></h3>    <style>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</style>
    <script>
      var wds_data_0 = [];
      var wds_event_stack_0 = [];
      var wds_clear_layers_effects_in_0 = [];
      var wds_clear_layers_effects_out_0 = [];
      var wds_clear_layers_effects_out_before_change_0 = [];
      if (1) {
        var wds_duration_for_change_0 = 500;
        var wds_duration_for_clear_effects_0 = 530;
      }
      else {
        var wds_duration_for_change_0 = 0;
        var wds_duration_for_clear_effects_0 = 0;
      }
              wds_clear_layers_effects_in_0["0"] = [];
        wds_clear_layers_effects_out_0["0"] = [];
        wds_clear_layers_effects_out_before_change_0["0"] = [];
        wds_data_0["0"] = [];
        wds_data_0["0"]["id"] = "4";
        wds_data_0["0"]["image_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd//galluraHolidays.jpg";
        wds_data_0["0"]["thumb_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd//thumb/galluraHolidays.jpg";
        wds_data_0["0"]["is_video"] = "image";
        wds_data_0["0"]["slide_layers_count"] = 0;
        wds_data_0["0"]["bg_fit"] = "contain";
        wds_data_0["0"]["bull_position"] = "none";
        wds_data_0["0"]["full_width"] = "0";
        wds_data_0["0"]["image_thumb_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd//thumb/galluraHolidays.jpg";
                wds_clear_layers_effects_in_0["1"] = [];
        wds_clear_layers_effects_out_0["1"] = [];
        wds_clear_layers_effects_out_before_change_0["1"] = [];
        wds_data_0["1"] = [];
        wds_data_0["1"]["id"] = "5";
        wds_data_0["1"]["image_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd/limbara.jpg";
        wds_data_0["1"]["thumb_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd/thumb/limbara.jpg";
        wds_data_0["1"]["is_video"] = "image";
        wds_data_0["1"]["slide_layers_count"] = 0;
        wds_data_0["1"]["bg_fit"] = "contain";
        wds_data_0["1"]["bull_position"] = "none";
        wds_data_0["1"]["full_width"] = "0";
        wds_data_0["1"]["image_thumb_url"] = "http://www.miusika.net/wp-content/uploads/slider-wd/thumb/limbara.jpg";
            </script>
    <div id="wds_container1_0">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_0">
        <div class="wds_slideshow_image_wrap_0">
                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">
                        <div class="wds_slide_container_0" id="wds_slide_container_0">
              <div class="wds_slide_bg_0">
                <div class="wds_slider_0">
                                  <span class="wds_slideshow_image_spun_0" id="wds_image_id_0_4">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                        <span img_id="wds_slideshow_image_0"
                             class="wds_slideshow_image_0"
                             onclick="window.open('http://www.galluraholidays.com/', '_blank')"
                             style="cursor: pointer;background-image: url('http://www.miusika.net/wp-content/uploads/slider-wd//galluraHolidays.jpg');">
                                                </span>
                      </span>
                    </span>
                  </span>
                                    <span class="wds_slideshow_image_second_spun_0" id="wds_image_id_0_5">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                        <span img_id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="window.open('http://www.montelimbara.it/', '_blank')"
                             style="cursor: pointer;">
                                                </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_0" value="0" />
                </div>
              </div>
            </div>
                          <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">
                    <span class="wds_left_btn_cont">
                      <span class="wds_left-ico_0" onclick="wds_change_image_0(parseInt(jQuery('#wds_current_image_key_0').val()), (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_0()) >= 0 ? (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_0()) % wds_data_0.length : wds_data_0.length - 1, wds_data_0, false, 'left'); return false;">
                                                  <i class="fa fa-angle-left"></i>
                                                </span>
                    </span>
                   </span>
                </div>
              </div>
              <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">
                    <span class="wds_right_btn_cont">
                      <span class="wds_right-ico_0" onclick="wds_change_image_0(parseInt(jQuery('#wds_current_image_key_0').val()), (parseInt(jQuery('#wds_current_image_key_0').val()) + wds_iterator_0()) % wds_data_0.length, wds_data_0, false, 'right'); return false;">
                                                  <i class="fa fa-angle-right"></i>
                                                </span>
                    </span>
                  </span>
                </div>
              </div>
                        </div>
                  </div>
      </div>
    </div>

    <script>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</script>
    </aside><aside class="widget widget_text"><h3 class="footer-widget-title"><span>Seguici su Facebook</span></h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/Miusika.net" data-width="400" data-height="155" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Miusika.net"><a href="https://www.facebook.com/Miusika.net">Miusika Webzine</a></blockquote></div></div></div>
		</aside></div><div id="footer-col2" class="widget-area"><aside class="widget tribe-events-list-widget"><h3 class="footer-widget-title"><span>Calendario Concerti</span></h3>	<p>Non ci sono eventi in arrivo al momento.</p>
</aside></div></div></div><!-- #footer -->		
		<div id="sub-footer">

		<div id="sub-footer-core">
		
			<div class="copyright">
			Developed by <a href="//www.archimediastudio.it/" target="_blank">Archimedia P. Iva 02687930905</a>. Powered by <a href="//www.archimediastudio.it/" target="_blank">Archimedia P. Iva 02687930905</a>.			</div>
			<!-- .copyright -->

						<div id="footer-menu" class="sub-footer-links"><ul id="menu-miusika2" class="menu"><li id="menu-item-2954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2954"><a href="http://www.miusika.net/contatti/">Contatti</a></li>
<li id="menu-item-2989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2989"><a href="http://www.miusika.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087"><a href="http://www.miusika.net/privacy/">Privacy</a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2953"><a href="http://www.miusika.net/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2956"><a href="http://www.miusika.net/about/">La redazione</a></li>
<li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="http://www.miusika.net/links/">Links</a></li>
</ul></div>						<!-- #footer-menu -->

		</div>
		</div>
	</footer><!-- footer -->

</div><!-- #body-core -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.miusika.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.miusika.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/scripts/plugins/imagesloaded/imagesloaded.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/extentions/prettyPhoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/scripts/main-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/extentions/bootstrap/js/bootstrap.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-content/themes/sento.1.0.4/sento/lib/scripts/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.miusika.net/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>

</body>
</html>